I'm working with grids and I have several variables that relate to elements that can be either rows or columns. I'm growing tired of naming those variables rowOrColumn_something.. Any ideas?
UPDATE:
Thinking about it, is Vector the word I'm looking form?